Willkommen bei Sims4ever!
Ergebnis 1 bis 3 von 3
  1. #1
    Forenmuffel
    Registriert seit
    31.10.2016
    Beiträge
    2
    Simoleons
    2.081
    Danke
    0

    Blockierte Objekte (rotes Parkverbots-Symbol)

    Anzeigen

    Seit einigen Tagen tritt in meinem Sims-Haushalt ein eigenartiges Phänomen auf: Immer wieder lassen sich bestimmte Objekte nicht mehr anklicken. Stattdessen erscheint ein rotes Parkverbots-Symbol. Anfänglich handelte es sich bei diesen Objekten vorwiegend um Gartenpflanzen, die gegossen, geerntet und gepflegt werden sollten. Aber auch Dreckhaufen auf dem Fußboden zeigen ab und zu dieses Verhalten. Später betraf es auch fremde Sims, die an die Tür klopften und um Einlass baten. Auch sie ließen sich nicht anklicken und zeigten nur dieses Symbol. Und nun betrifft es plötzlich auch eigene Sims. Man kann sie zwar unten links aktivieren, aber die Figur selbst nicht anklicken.

    All diese Objekte, die nicht angeklickt werden können und stattdessen das Parkverbots-Symbol anzeigen, sind dann auch im Bau-Modus nicht anklickbar, als würden sie gar nicht existieren. Heute habe ich nun festgestellt, dass im Bau-Modus sämtliche Fenster meines Gebäudes ebenfalls nicht mehr angeklickt und somit auch nicht gelöscht oder verschoben werden können.

    Zwischendurch ist eines dieser Objekte für eine kurze Zeit wieder anklickbar. Dies nutze ich dann jeweils, um beispielsweise Gartenpflanzen ernten und pflegen zu lassen. Wenig später sind sie wieder blockiert. Es kommt auch vor, dass nicht mal das Parkverbots-Symbol angezeigt wird. Die Objekte sind einfach nicht anklickbar, als würden sie nicht existieren.

    Ich habe schon Verschiedenes ausprobiert: Das Spiel ohne Cheats zu betreiben oder alle Mods zu deaktivieren. All dies hat nichts gebracht.

    Das Interessante ist, dass ich noch einen zweiten Haushalt in einem anderen Haus betreibe. Dort treten all diese Phänomene überhaupt nicht auf, obwohl dieses andere Haus viel größer ist und auf einem größeren Grundstück steht.

    Nachdem ich intensiv gegoogelt und nichts gefunden habe, wende ich mich nun an euch. Vielleicht weiß jemand, woran das liegt und wie man es beheben kann.

    Hier noch meine PC-Daten:
    Prozessor: Intel Core i7-3820 CPU 3,60 GHz, 16 GB RAM, Grafikkarte: NVIDIA GeForce GTX 650 Ti, C-Laufwerk: SSD mit derzeit 17,6 GB freiem Speicher.

    Besten Dank im Voraus für eure Hilfe.
    Geändert von Nehala (31.10.2016 um 22:10 Uhr)

  2. Der folgende Benutzer bedankt sich bei Nehala für diesen Beitrag:

    Kuschi (01.02.2017)




  3. #2
    Forenmuffel
    Registriert seit
    31.10.2016
    Beiträge
    2
    Simoleons
    2.081
    Danke
    0
    Das Problem konnte gelöst werden. Es befand sich bei einem Sim zu viel Gemüse und Obst im Inventar, das nun verkauft worden ist und sich das Problem somit gelöst hat.

  4. Der folgende Benutzer bedankt sich bei Nehala für diesen Beitrag:

    Kuschi (01.02.2017)

  5. #3
    Forenmuffel
    Registriert seit
    30.01.2017
    Beiträge
    2
    Simoleons
    1.374
    Danke
    0
    Das selbe Problem hab ich auch seit etwa 1 Woche! Ich hab dann noch zusätzlich dieses Problem, dass ich im Baumodus keine Wände mehr verschieben kann und wenn meine Sims ein Gemälde fertigstellen kann ich dieses nicht anklicken! Ich starte dann immer das Spiel neu, danach kann ich das Gemälde ins Inventar packen oder verkaufen. Aber sobald ein neues gemalt wurde, ist das selbe Problem wieder da! War das bei Dir auch? Vielleicht haben wir ja dann den selben Bug! Würde dann mal testen, das Obst/Gemüse zu verkaufen. Hast Du das gesamte Obst/Gemüse verkaufen müssen oder nur einen Teil?

    Danke im Voraus!

  6. Der folgende Benutzer bedankt sich bei Mysteriax9 für diesen Beitrag:

    Kuschi (01.02.2017)

 

 

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •