Willkommen bei Sims4ever!
Seite 9 von 10 ErsteErste ... 78910 LetzteLetzte
Ergebnis 81 bis 90 von 93
  1. #81
    Gehört zum Inventar
    Registriert seit
    02.10.2014
    Beiträge
    1.512
    Danke
    5
    Erhielt 1 Danke für 1 Beitrag

    Anzeigen

    Ich bin in einer online Gruppe. Wir treffen uns seit einem Jahr etwa alle zwei Wochen am Freitag und Samstag und spielen unterschiedliche Systeme. Freitags immer pathfinder und samstags wechseln wir nach jedem Abendteuer durch

    So ihr lieben ich wünsche euch allen ein frohes neues Jahr!
    Meine Story
    http://www.sims4ever.de/sims-4-stories/1707-i-d-trade-all-my-tomorrows-just-one-yesterday.html#post28458




  2. #82
    Sims Kenner
    Registriert seit
    27.10.2015
    Beiträge
    602
    Danke
    4

  3. #83
    Sims Kenner
    Registriert seit
    27.10.2015
    Beiträge
    602
    Danke
    4
    Zitat Zitat von Nekooky
    Ich finde es merkwürdig dass man für den Chat ein extra Account anlegen muss u_u
    Habe mich schon gewundert, warum mein Geschriebenes nicht angezeigt wurde. Zum Glück gibt es ja einen Plauderthread.

  4. #84
    Sadistischer Kater
    Registriert seit
    19.08.2013
    Beiträge
    2.235
    Danke
    20
    Ja stimmt, da bleibt es auch für immer erhalten was wir schreiben
    The
    "earth"
    without
    "art"
    is just
    "eh"

  5. #85
    Super Sims
    Registriert seit
    17.10.2014
    Beiträge
    819
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag
    Hhm, hab nur ich Probleme mit dem Forum? Chat rödelt, scheint aber normal zu sein wie ich grad über mir lese.
    Allerdings werden mir immer noch nicht meine eigenen Beiträge angezeigt, grummel und auf Neko vertrau, dass sie trotzdem da sind.
    Neugierig bin ich aber schon ....

  6. #86
    Sadistischer Kater
    Registriert seit
    19.08.2013
    Beiträge
    2.235
    Danke
    20
    Der neuste Beitrag wird nur angezeigt, wenn man auf antworten klickt o: Weiß aber leider nicht woran das liegt, das Forum scheint momentan allgemein nicht so gut zu funktionieren wenn man Beiträge posten will xD
    Aber Pepper sucht glaube ich auch noch nach der Sicherheitslücke durch die dieses Werbung Problem immer wieder auftritt X: Vielleicht liegt es daran, dass das Forum zur Zeit so rumzickt o:
    The
    "earth"
    without
    "art"
    is just
    "eh"

  7. #87
    Super Sims
    Registriert seit
    17.10.2014
    Beiträge
    819
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag
    Hi Nekoo,

    öhm eine Werbeproblem hab ich nicht??? kein adblocker aktiviert....

    Danke für Deine Antwort.

    Probleme beim posten hatte ich auch. Normalerweise klicke ich Antworten, dann auf Erweitert, ändere die Zeilenabstände (es haut immer immer zwei oder drei rein, wo nur einer ist), danach klicke ich auf antworten und alles ist prima.

    Neulich gabs beim antworten eine Fehlermeldung, bin zurück, kuuuurz gesehen das der post da war.... danach nichts mehr ;(

    So siehts bei mir (immer noch) aus:



    Meiner Tochter wird der post vom 9.6. angezeigt, allerdings fehlt der letzte.... ich versuchs einfach nochmal und hoffe das Pepper irgendwas findet...

    Edit evt: gleiche Fehlermeldung eben hier, wie oben beschrieben:


  8. #88
    Super Sims
    Registriert seit
    17.10.2014
    Beiträge
    819
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag
    Sorry, keine Ahnung wo die herkommen, aber löschen konnte ich sie nicht

  9. #89
    Super Sims
    Registriert seit
    17.10.2014
    Beiträge
    819
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag
    Hi Nekoo,

    sehe grad du hast bei mir gepostet? Anlicken geht, aber ich lande bei meinem post auf Juni ;(

  10. #90
    Sadistischer Kater
    Registriert seit
    19.08.2013
    Beiträge
    2.235
    Danke
    20
    Ja das Werbeproblem ist auch gerade nicht mehr da xD Ich hab auch mal einen Post gemacht in deinem Thema weil ich dachte dann werden deine neuen Posts vielleicht angezeigt aber ist irgendwie trotzdem nicht der Fall u_u Jetzt wird meiner auf der neuen Seite einfach auch nicht angezeigt xD
    Naja ich hab Pepper ein Bild von der Fehlermeldung geschickt und zu deinem Beitrag hier verlinkt Also einfach mal abwarten bis er die Zeit dazu findet sich darum zu kümmern Die Fehlermeldung kommt auch überall, ich hab sie auch jedes Mal wenn ich einen Post mache oder ein neues Thema eröffne
    The
    "earth"
    without
    "art"
    is just
    "eh"

 

 
Seite 9 von 10 ErsteErste ... 78910 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •